VAGOS'GUILD

Comunidad De Vagos!
 
ÍndicePortalFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Weno tengo una pregunta!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
LittlePower
trabajador
trabajador
avatar

Cantidad de envíos : 6
Fecha de inscripción : 29/05/2008

MensajeTema: Weno tengo una pregunta!   Sáb Mayo 31, 2008 4:16 am

Va parar cualquiera que quiera responder!
Mi pregunta es la siguiente:
Como ago pàra subir una imajen al foro, por que tengo pensado aser una mini-guia
Volver arriba Ir abajo
Ver perfil de usuario
sagrio
Admin
Admin
avatar

Cantidad de envíos : 33
Localización : en mi casa haciendo nada como el vago que soy yeah!!
Humor : vagear no es de vagos ni lo hace cualquiera solo la gente valiente y profecionalmente peresosa!!
Fecha de inscripción : 22/05/2008

MensajeTema: Re: Weno tengo una pregunta!   Sáb Mayo 31, 2008 3:10 pm

dale ah "alt+p" te saldra una ventanita pegas la url de la imagen ahy y le das ok y listo

_________________



Volver arriba Ir abajo
Ver perfil de usuario http://vagosguild.forolatin.com
LittlePower
trabajador
trabajador
avatar

Cantidad de envíos : 6
Fecha de inscripción : 29/05/2008

MensajeTema: Re: Weno tengo una pregunta!   Sáb Mayo 31, 2008 6:08 pm

Grax sagrio xD
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Weno tengo una pregunta!   

Volver arriba Ir abajo
 
Weno tengo una pregunta!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ¿Como se si tengo exactamente el problema de wifi?
» Tengo un pequeño bug
» ¿Tengo acceso a los mensajes borrados?
» Tengo 2 abusos notificados pero no estoy de acuerdo
» Pregunta sobre FOROACTIVO y MSN GROUPS

Permisos de este foro:No puedes responder a temas en este foro.
VAGOS'GUILD :: Topicos Importantes :: Reglas/Rules :: Dudas/Preguntas-
Cambiar a: